Not logged in. · Lost password · Registration disabled
Forum: Overview Bugs / Fehler RSS
Leere Best.-Mail - fixed
Page:  previous  1  2 
joker (Guest) #16
No profile available.
Link to this post
In reply to post ID 414
Hab die ganze Sache sicherheitshalber neu entpackt und installiert, die zeile gefunden und geändert.
Sowohl der bildschirm nach der Abo-Anforderung als auch die E-mail sind leer.
Morty (Administrator) #17
User title: Author
Member since Jun 2007 · 928 posts
Group memberships: Administratoren, Mitglieder
Show profile · Link to this post
Ok, schau mal, ob es mit den angehängten Datein funktioniert.
The author has attached one file to this post:
de_DE.zip | Save   3.3 kBytes, downloaded 249 times
joker (Guest) #18
No profile available.
Link to this post
Huups, es scheint zu klappen.
Bin mir nicht ganz sicher, obs nu an der von Dir vorgeschlagenen Änderung oder den de_DE files lag
Könnte an ISO/UTF gelegen haben.
Erstmal/Nochmals: V I E L E N Dank!! (auch für die Geduld mit mir ;)
Melde mich hier nochmnal kurz zurück wenn's wirklich rundläuft (und wenn ich meine 4.000 Adressen erstmalig erfolgreich beschickt habe.
Morty (Administrator) #19
User title: Author
Member since Jun 2007 · 928 posts
Group memberships: Administratoren, Mitglieder
Show profile · Link to this post
Naja ich hab halt mal alle Datein von UTF in ISO umgewandelt.
joker (Guest) #20
No profile available.
Link to this post
Subject: Topp!
Habe die ersten Mails an 4000+ Adressen verschickt, das System arbeitet sie ganz treu ab.
Nochmals Vielen Dank für den tollen Support!
Morty, kannst Du bitte meinen Beitrag mit den Fehlermeldungen rausnehmen? Danke.
Close Smaller – Larger + Reply to this post:
Verification code: VeriCode Please enter the word from the image into the text field below. (Type the letters only, lower case is okay.)
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Special characters:
Page:  previous  1  2 
Go to forum